Technology Assignment: Rational Model

The goal of this technology assignment is to graph several formulas in Excel. This assighment assumes
that you using Excel 2007. The formula you will graph is a rational function formed from two
polynomials, N(X) and D(X) . The form of this rational function is

_NX)
S

where N(X)is either a linear or quadratic model for the number of nurses in your state and D(X) is

either a linear or quadratic model for the number of doctors in your state.

In an earlier assignment you found the linear and quadratic models for the number of doctors in your
state and linear and quadratic models for the number of nurses in your state. In earlier demonstrations,
we looked at these models for the entire US.

Linear Model N (x) =30854.83x + 2234956.47

Models for Nurses: _ )
Quadratic Model  N(x) =1678.24x" +15867.89x + 2249764.49

Linear Model D(x) =14997.55x +694701.65

Models for Doctors: _ )
Quadratic Model D(x) =-559.88x" +19997.31x + 689761.57

By picking one of the nurse models for N(X) and one of the doctor models for D(X), we can form four

different rational functions that might be appropriate for modeling the nurse to doctor ratio in the
United States. For instance, if we pick the linear model for nurses and the linear model for doctors, we
get

_ N(x) _ 30854.83x + 2234956.47
D(x) 14997.55x + 694701.65

In this assignment, you’ll compute the nurse to doctor ratio for your state in each year, make a scatter
plot for the data, and then add the graph of the rational function like the one above for your state.

The document you submit should include a scatter plot with your nurse to doctor ratio data with a graph
of the rational function that models the data, and the equation of the rational function below the graph.
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Compute the Ratio Data in Excel 2007 or 2010

=
1. Start Excel 2007. /| Home | mset  Page Layout
2. Open the worksheet where the nurse and 4 Cut Calibri
doctor data is located for your state. This =3 Copy
. Paste : /B I U~
is the same worksheet you have been - F Format Painter =
using for earlier assignments. Clipboard ] Fe
. . . Al \ fe |
3. Left click the cursor in cell Al. While :
holding the cursor button, drag the a B L
cursor to cell C7. This selects the data. - d =
2 1 J0B463 2245440
4. Copy the data by pressing the copy 3 2 721034 2262020
button under the Home tab. 4 5 780,662 2421000
5 7 B00,586 24171350
i] & 816,727 2468340
7 9 822,016 2542?;%2.
2

5. At the bottom of the Excel window, click
on a Insert Worksheet tab. This will open

a new worksheet which you’ll use for this v
. * 3
assignment.

Ly Sheatl
6. Inthe new worksheet, click in cell Al. ) ':3\1[_
rchoose Paste |Insért Worksheet (Shift=Fl11)
Press the Paste button under the Home

tab to paste your data into the new

worksheet.

7. Now we’ll compute the nurse to doctor Clipboard =L Font
ratio for each year and put these values NORMDIST - (0 % « fe| =c1/BY)
in column D. Click the cursor in cell D1. A .___I_B___? L D E

L]

0f 693343} 2271340|=C1/B1 |
708463 2249440
721034 2262020

1
2
5 780,662 2421000
7
8
9

8. Move the cursor to the function bar

labeled EI and type =C1/B1. This tells
Excel to divide the contents of cell C1 by

800,586 2417150
816,727 2465340

the contents of cell B1. 822,016 2542760

20 =] | W0 R
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9. Press Enter to compute the ratio of the :
two cells. The value computed in cell D1, 2 T % |
3.275916, tells us that in 1999 there was B C D
an average of 3.275916 nurses for every 1 0 693345 2271340 3.275316
doctor in the United States. 1 708463 2245440 =
2 F21034 2262020
5 7B0,662 2421000
7 B0OO0586 2417150
8 816,727 2468340
9 B22,016 2542760
10. We would like to compute the ratio of o fe | —C1/B1
nurses to doctors in each year to fill out = = -
cells D2 through D7. This is easily done
utilizing the Fill handle. Click on cell D1 0 653345 22?1340@!
_ _ 1 708463 2249440
again. The small black box in the lower
_ _ . 2 721034 2262
right corner of the cell is the fill handle. s 780,66
_ 2417150
Fill handle 2468340
9 322,016 2542760
11. Move the cursor over the fill handle. Grab fe | —C1/B1
the handle by left clicking and holding the = = I
mouse button. Drag the cursor to cell D7. 1340 32?59163
19440
12020
1000
F150
18340
12760
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12. Release the mouse button. Cells D2 £ | =c1/B1
through D7 will be filled with numbers. )
Using the pattern of dividing the nurse ol 3.275916
value by the doctor value in each year, all 10) 3.175099
of the ratios are quickly computed. 200 3.137189
Joj 3.101214
30 3.019226
10) 3.022234
o0) 3.093322
=i
13. Use your cursor to select the data in D1 & J= | =C1/B1
column A. A B C D

14. Hold down the Ctrl key on your keyboard
and use the cursor to select the data in
column D. The data in column A and D
will be highlighted in blue to indicate they
have been selected.

0O =] (LA | kD

693345 2271340
708463 2249440 3.175099
721034 2262020 3.137189
780,662 2421000 3.101214
800,586 2417150 3.019226
816,727 2468340 3.022234

822,016 2542760 3.093322
=

L e e R L B I L=

15. Left mouse click on the Insert tab located
towards the top of Excel.

16. From the Chart panel, select Scatter.

17. From the drop down box, select Scatter
with only Markers to make the scatter
plot.

Q@ ]2
e ||| =
Hyperlink Text Header '

Box & Footer

-~ | Scatter with only Markers

| Compare pairs of values,

Use it when the values are not in
W ¥-axis order or when they represent
: ‘|  separate measurements,

il 21 chart Types...
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18. The scatter plot will appear in your Excel worksheet in an appropriate window.
19. Select the legend on the right of the graph and press Delete on your keyboard.

20. Select any grid lines on the scatter plot and press Delete on your keyboard. Your graph should be
similar to the one below and not contain a legend or any gridlines.

3.3 l

3.25 A

3.2 1
3.15 A
3.1 4 » *

3.05 A

For this data, the overall trend is for the nurse to doctor ratio to decrease.

21. Use the mouse to left click on one of the data
points in your graph. You'll notice that the
points are selected and a tab called Chart Chart Toals
Tools appears along the top of Excel. Design Layout Format

22. Under the Design tab, try selecting different " * . * . *
colors for the data points like the red points * * *

shown to the right. Many colors and sizes are

available using the scroll bar on the Chart Chart 5tyles

Styles panels. Make sure you use different
colors on each set of data.
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23. Click on the edge of your graph to select it. From Chart Tools, click on the Layout tab.
24. Under the Labels panel, select Axes Titles.

25. From the menu that appears, select Primary Horizontal Axis Title and finally left mouse click on Title
Below Axis.

- Microsoft Excel Chart Toaols
Data Review View Acrobat Design Layout Format
| - ' | 0 | Chart
o | T T Y O I e
Axis (Legend Data Axes Gridlines Plot o . Trendline
Mitles™] =  labels~ T T T Area oLgton T
ﬂ Primary Horizontal Axis Title # MNone
] Primary Vertical Axis Title b ||| | D0 not display an fuis Title
F G H Title Below Axis |
= Display Title below Horizontal Axis and
resize chart
Maore Primary Horizowtal Axis Title Options...

26. An axis title will appear below the horizontal

4 6

axis. Double left mouse click on the axis title to oo 9
. . . . Yearsafter :lEIEiEiJ

select it and change it to an appropriate title e %

for your graph.
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27. Click on the edge of your graph to select it. From Chart Tools, click on the Layout tab.
28. Under the Labels panel, select Axes Titles.

29. From the menu that appears, select Primary Vertical Axis Title and finally left mouse click on Rotated
Title.

- Microsoft Excel Chart Toals
Data Review View Acrobat Design Layout Format
- 4 i | Chart Wall
= | il | ||l )| —
B | ih | =) Ll 2 =[] Chart Floor
Axis |Legend Data Axes  Gridlines Plot e— Trendlin
|Titles =] =  labels~ Table T T Area 3-Lt kotation T
[#]  Primary Horizontal Axis Title » | Axes Background
ﬂ Primary Vertical Axis Title g MNone
o Do not display an Axis Title ™
F G H & P
Rotated Title
H Display Rotated Axis Title and resize

= thart

30. An axis title will appear to the left of the - . 1
. . . e | 3.4
vertical axis. Double left mouse click on the : gl
axis title to select it and change it to an : 2 : 373
appropriate title for your graph. I i:
| =1 315 -
el
| 3!
(&1 31 4
| -5:
181305 -
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31. The final addition to the graph you will make is

32.

33.

a chart title. Click on the edge of your graph to
select it. From Chart Tools, click on the Layout

tab.
Under the Labels panel, select Chart Titles.

From the menu that appears, select Above
Chart.

mulas Data Review View ]

==

o T
Chart | Axis Legend Data Data
Title = | Titles = ki Labels = Table
— 1 None

I | Do not display a chart Title

i

=1

Centered Owerlay Title
Cwerlay centered Title on
chart without resizing chart
Above Chart

Display Title at top of chart
area and resize chart

Mare Title Options.. %

!

==
L3

34. A chart title will appear above the scatter plot. Double left mouse click on the chart title to select it

and change it to an appropriate title for your graph.

3.3 L

3.25
3.2
3.15 +
31

3.05 -

Ratio (Murses per Doctor)

US Nurse to Doctor Ratio

Yearsafter 1999
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Add the Rational Model to the Scatter Plot

Now that we have graphed the ratio data, we want to make a copy of the scatter plot and add the
rational model,

y= 30854.83x + 2234956.47
14997.55x + 694701.65

to the scatter plot.

1. To make a copy of the graph, click on the
graph to select it. From the Home tab,
press the Copy button.

2. Click your mouse in a cell on the far right
hand side of the worksheet. Press Paste
from the Home tab. A copy of the scatter
plot will appear. Click on the edge of the

origin graph. Drag the graph to the right ii _DI
side of the worksheet below the copied 12 5
scatter plot. This gives you plenty of 1
room to work below your columns of 14
data. 15

16

3. Incell A1l type 0 and in cell A12 type 5.

4. Click your mouse in cell A11. While
holding the left mouse button down,
drag your mouse to cell A12. You should
see a black box around cells A11 and A12
like the one to the right.
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In the lower right hand corner of this
black box is the fill handle. Place your
mouse over the fill handle. The cursor
should change to a black cross. 3
10
Hold the left mouse button down and 11 0
drag the cursor down. The box will 12 5
expand as you drag the mouse like 13 !
shown to the right. As you drag, numbers 14
will appear like the 25 shown indicating 15
what numbers will be placed into the 16 (25 |
corresponding cell. Since the pattern 17 T
established by the first two numbers 18
indicates that the numbers should
increase by 5 in each cell, the cells will 10
contain O, 5, 10, 15, ... 11
12 Sm
13
14
15
16
17
18
19
20
21
22 ]
73
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Drag the mouse to cell A21. This will fill £D

the cells A11 through A21 with the 1

numbers 0, 5, 10, 15, ..., 50. These 12 5

numbers will be the x-values in the graph 13 10

we will create. 14 15
15 20
16 25
17 30
18 35
19 a0
20 45
21 a0
22 &
73

Now we’ll type in the formula. In cell B11, type
=(30854.83*A11+2234956.47)/(14997.55*A11+694701.65)

You can click on cell A11 instead of typing A11 if you want. It is very important to start with an =
so that Excel knows you want it to do a calculation. It is also important to type the * for
multiplication. Make sure you modify the values to reflect the formula you are graphing.

Font ] Alignment ]

fe | =(30854.83*A11+2234956.47)/(14997.55*A11+694701.65)

mn = C = (§] ]

Press Enter on the keyboard. This will u

cause Excel to take the value in cell A11 11 0 3.217146
and calculate the y-value based on the 12 5

formula for the rational function. In this 13 10 T
case we get 3.217146. You may get a 14 15

different number depending on your 15 20

formula.
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10. Click your mouse in cell B11 again. 10
_ _ 11 0f 3.217146
11. Grab the fill handle and drag it to cell 12 s| 3.104149
B21. 13 10| 3.011215
12. Release the mouse button. The cells will 14 15] 2933437
. . 15 200 2.867386
be filled with y-values from your formula
16 23] 2.810596
where the x-values come from the
_ ] ) 17 30] 2.761247
corresponding cells in the A column. This
 the tab| i use ¢ e th 18 35| 2.717967
is e;] af E er Wi Iuse o create the = - —
graph of the formula. 20 45| 2645624
21 50) 2.615085
22 T+
%
13. Right mouse click on one of the data
points in the scatter plot you want to add Delete
the rational function graph to. ‘0 Do« &7 Resetto Match Style
i “h Change Series Chart Type...
14. Choose Select Data, =
=jril]

2

%' Format Data Series...

Sgleﬁl}ata...

Add Data Labels
Add Trendline...

X

4

WVaarc aftar 1000

& g 10

15. The Select Data Source box will appear.
Choose Add to add new data to the
graph.

Select Data Source

Chart data range:
Z_j Switch Row/Column
Legend Entries {Series) Hoerizontal (Category) Axis Labels
‘ﬂad'j\ H 5 Edit ][ K Remove ] 7 =

Series1 it

~

a
1
2
5
7

-

Hidden and Empty Cells
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16.

17.

18.

Place your cursor on the line labeled
Series X values. Now click on cell A11.
While holding the left mouse button
down, drag the cursor to cell A21. The
cells in A11 through A21 will be selected.

Place your cursor on the line labeled |
Series y values. Delete any entries on

that line. Now click on cell B11. While Series Y values:

holding the left mouse button down,
drag the cursor to cell B21. The cells in
B11 through B21 will be selected.

Click on the OK button in this window

and the next that appear.

Edit Series
Series name:
ﬁ
Series X values:
|=Sheet2!5ﬂ.511:5ﬂ.521 B =0,5, 10, 15, ...
|=Sheet2!58511:53521 8| =3.217145753, 3..
I Ok ] [ Cancel

19.

A new set of data points are added to the scatter plot. However, we want these points to be

graphed as a curve.

35 4

2.5
7 4
1.5 1
1 -
0.5

Ratio (Nurses per Doctor)

0

US Nurse to Doctor Ratio

3 1" Ho

10 20 30 40

Yearsafter 1999

50

60
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20. Right mouse click on one of the data
points you just added to the scatter plot.

i g: Sl ] -

21. Select Change Series Chart Type. Delete

£ | Reset to Match Style

il Chang&%ries Chart Type...

53| Select Dath...
Add Data Labels
0 Add Trendline...

er 195 fg?' Eormat Data Series...

22. Under XY (Scatter), choose the third graph (Scatter with Smooth Lines).

lod N TN 9 A &9

XY (Scatter)

5 " .' ." - | fr-\, b, -_\."
||'.-- |n",1 | '-Pﬁ |ifJ."- |
| Scatter with Smooth Lines |

|
Set as Default Chart | oK l Cancel

%
ANy
)

23. Click OK to update the scatter plot.

24. The graph should now look similar to the one below.

US Nurse to Doctor Ratio

35
3 [Tt
25 -

1.5

05

Ratio {(Nurses per Doctor)

o 10 20 30 40 50 60

Yearsafter 1999
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25.

26.

Since the scatter plot is not utilizing the
entire window, let’s modify the vertical
scale. Right mouse click on one of the
numbers on along the vertical axis. Your
scatter plot may not need to be adjusted.
If not, skip to step 29.

Select Format Axis...

1L P l.l‘l.
(]
noo=
-

Delete

Reset to Match Style
Font...

Change Chart Type...
Select Data...

Add Major Gridlines
Add Minor Gridlines

27.

28.

Excel will automatically set up a window
for you. Click in the Fixed circle under the
Minimum line. Adjust the numbers to
reflect those on the right. This will start
the bottom of the window aty = 2. We
could also change the top of the viewing
window by changing the entries on the
Maximum line.

Click on the Close button to update the
graph.

[ Format Auis.. m
bt ]
Format Axis
| s Options | | i Options
Line Color Major unit: (&) putp O Fixed l:l
Line Style Minor unit: @) autg O Fixed |:|
Shadow |:| Values in reverse order
Alignment Display units:

Major tick mark type:
Minor tick mark type: m
Mext to Axis |+

Horizontal axis crosses:
@ Automatic

() Maximum axis value

Axis labels:

Close
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29.

Your graph should now look similar to the one below.

US Nurse to Doctor Ratio

P2 ha
E= ]
1 1

Ratio (Murses per Doctor)
fod =]
[ i
1 1

2 T T T T T
a 10 20 30 40 50

Yearsafter 1999

60

30.

31.

To finish this tech assignment, you need Hjl)) mp—
to copy your graph from Excel to word —
processing document in Word (or a 3 "* Calik
similar program). Click on the edge of Paste _ﬁf\\S —

your graph to select it.
Clipboard ™

On the Home tab, left click on the Copy [ et A

button to copy the graph to the
clipboard.

32.

33.

34.

35.

Open Word (or another word processing
program).

IssacFlemegen
MAT212

At the top of the document, type your

February 20, 2011

]
name, class, and the date followed by a US Nurse to Doctor Ratio

carriage return (Enter).

*

In Word, left click on the Home tab.

Fatio (Numes per Doctar)

Select Paste to paste the graph into your .
Word document. Your document should
look similar to the one shown to the

right.
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36.

37.

38.

39.

Finally, you need to save this document
to a convenient location. In the upper left
hand corner of Word, left click on the
disk icon.

Give the document and appropriate
name and location and select Save.

You can also select the Office button to
the left of the disk icon. This is useful to
save the document with a new file name.
In this case you would select Save As...
and then give an appropriate name. If
you are working on a document over
several days, it is advisable to save the
document with a slightly different name
on each day based on the date. This
allows you to recover earlier version of a
document in case you need to refer to
earlier work.

In Excel, save you Excel worksheet.

.ﬁ;-_@q -9 )+
-

Home Insert

(=7

L4 E Talikri
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To finish this assighment, we need to use Mathtype or the equation editor in Word 2007 or 2010 to
create the equation of the rational function in Word. If you are using Word 2003, you must use
Mathtype to create the equation. If you are using Word 2007, you can use Mathtype or the equation
editor in Word 2007. For those of you using Word 2010, stick with the equation editor built into Word
2010. Instructions for using Mathtype or the equation editor are shown below. You may choose what
technique you want to use to create the rational function’s formula beneath the graph you just created.

Create the Rational Model with Mathtype

1. If Mathtype is installed on your computer (if not check the Orientation button in CourseCompass),
you should see the tab on the right in Word.

all f
— Home Insert Page Layout References Mailings Review View MathType Acrob

¥ Inline 22 Math - (1) Inzert Mumber - + Previous 22 Equation Preferences
EDisplay L1 Other~ | ) Insert Referance 2 Equations - || =% Format Equations
E Right-numbered - é: Chapters & Sections = F Mext %: Convert Equations
Insert Equations Symbols Equation Numbers Browse Format
= =

This panel contains all of the commands to start Mathtype or insert basic symbols. On the right
side is the Insert Equations part of the panel. You can insert an equation within a sentence by left
clicking on Inline. You can insert an equation on a line by itself by left clicking Display. You can
even insert equations labeled with numbers on the right by left clicking on Right-numbered.

The Symbols part of the panel allows you to type Greek letters like a, B or mathematical symbols
like =, oo, or =+.

Make sure the cursor is located in the Word document under the scatter plot. This is where we’ll
put the function’s formula.

2. There are two types of equations you can create with Mathtype. An inline equation is one that
you put in the middle of a sentence. A display equation is an equation that is placed by itself on a
line. For our purposes, we’ll put the rational function on its own line. Press Display under the
Mathtype tab. Mathtype will open in its own window.
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X MathType - Equation in Document3
File Edit View Format Style Size Preferences Help

<z | jab- CEE | £e® AwhA|Aan®
Tab 5
lim
R0
[EEE[E]a]
| S L P S - ol o ol an o IB
Style: Math Size: Full Zoom: 200% | Color. [N

A Mathtype window like the one above will appear. This is the window we’ll use to create
equations, fractions and other mathematical creations. The buttons along the top contain all of

the mathematics you’ll need to document in this course.

Start the equation by typing y = using your keyboard. Then press the fraction button ===to

begin the fraction for the rational function.

> MathType - Equation in Document3
File Edit View Format Style Size Preferences Help

—

iab te@ | 2=l 793

AC®

Ji

[ Tab s
lim
B0

B[ ][]

[N N L Lo |2 L ]
Style: Math Size: Ful Zoor: 200% | Color N
. - —
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5. Place the cursor in the numerator of the fraction and then type the linear function
30854.23x+2234956.47 using the keyboard.

p MathType - Equation in Document3
File Edit View Format Style Size Preferences Help

“E=

t¢e@ |2l 73| gnc | dced | AwB | AO®

[T=55 ]
lim
R0

.y By

Style: Math Size: Full Zoom: 200% | Calor; !

6. Place the cursor in the denominator of the fraction and then type the linear function

14997.55x+694701.65 using the keyboard.

> MathType - Equation in Document3

j E] [ L [E
)= 30854.83x +2234956.47
14997.55x +694701.63
" o

Zoom: 200% | Color.
T —

Al Style: Math Size: Full
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7. Now that the function is complete, we need
to return to the Word document. From the
File menu at the top of the Mathtype
window, select Close and Return to
Document. This will paste the equation
below your scatter plot.

8. Save the Word document. Your document
should contain your name, class, the date, a
scatter plot of the data with the rational
model, and the equation of the rational
model. This is what you will turn in.

IH! Edit View Format Style Size Preferences Help

Mew Cirl+M
; Open... Cirl+0 L
Close and Return to Document3, Cirl+F4 [
14 Update Document3 k Ctrl+5
Save Copy As... [:
Print... cri+
Exit alt+Fe 3

1c2_2 sys_2.gif
2c2_2 sys_l.gif
3 Ci\..\Examplesiimages\inst_rate_def.gif
4C1_milk_5_egn.gif B

r Ca B AT N el W L W W s

There are several other buttons within Mathtype that may come in handy:

This menu give you access to buttons that allows
you to add extra spacing to your equations.

This button allows you to put powers in your
3 expressions. This will be especially useful when
typing formulas for quadratic functions.

roots.

This button gives you the ability to make square

These buttons are some of the various grouping
G symbols you can use. You can also use grouping
symbols from the keyboard.

= location.

This button places an infinity sign at the cursor
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Create the Rational Model with the Equation Editor in Word 2007 or 2010

Open Word 2007 or 2010.

Place the insertion point where you want the
equation to go.

Select the Insert tab from the tabs along the
top of the Word window.

N Q2

Equation Symbol

Symbois

Press the Equation button. This will place an
equation region in your document.

:| Type equation here.

Use the keyboard to type y =.

Select the Fraction button .

X

y

Fraction

-

From the submenu that appears, select a
basic vertical fraction like the one shown to
the right.

Click on the numerator in the fraction to

4y

select it and type the formula of the

numerator. -
Click on the denominator in the fraction to

select it and type the formula of the : y = 30854.83x + 2234956.47

denominator.

10. The equation is now complete.

T 14997.55x + 694701.65

-
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There are several other buttons within the equation editor in Word 2007 and 2010 that may come in

handy:

This button allows you to put powers in your
expressions. This will be especially useful when
typing formulas for quadratic functions.

Radical

-

This button gives you the ability to make roots.

10}

This group of buttons buttons are some of the
various grouping symbols you can use. You can also

. Erafk'at I use grouping symbols from the keyboard.
lim This group of buttons all to type logarith
fi+00 group of buttons allows you to type logarithms
Limit and and limits.
Log~

HEERERENLER&ERREBEEREEEE
[ JVlle][a][e] (%] [ JlF]le][a T ][z {2 ][ = J < ][]

Along the top left side of the equation editor are basic math symbols

including the oo symbol.

Symbols
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Equations may appear in two different formats when using the equation editor. An equation that
appears within a sentence (like the infinity symbol above) is called an inline equation. An equation that
appears on a line by itself is called a display equation. Display equations are useful when we want to
emphasize the equation. If you put the insertion point within a sentence and create the equation, you
will be creating an inline equation. You can change this equation to a display equation by clicking the
small triangle in the lower right hand corner of the equation region. This brings up a menu like the one
below:

) - |

"%E Save as New Equation...
€h
o

Prafessional

e5 Linear

ol

Change to Display

By selecting Change to Display, we can force the equation to a line of its own.

If the equation is already a display equation, clicking on the triangle gives the menu

B -

Save as New Equation...

S

Professional
Linear
Change to Inline

Justification k

We can select Change to Inline to change the display equation to an inline equation.



